[PROXYPER] Trouble with DUN

DHSinclair dx7 at earthlink.net
Mon Aug 9 23:49:37 EDT 1999


John,
  Thank you for the reply. I am using IE4.01sp2. I went looking for the
'tools' radio, and, guess what? It appears briefly only as IE4 is opening,
then it just vanishes! It is nowhere to be found............I suspect it is
IE that is causing this problem. When I shut off the connection and
relaunched the browser, I again received the very same "strange colored" DUN
connectoid launch screen. I suspect I'll be searching the registry for this
fix..............or killing IE4.01.
Duncan

-----Original Message-----
From: Jon Spence <jspence at one.net>
To: proxyper at lists.distributed.net <proxyper at lists.distributed.net>
Date: Monday, August 09, 1999 11:21 AM
Subject: Re: [PROXYPER] Trouble with DUN


>I think I had this problem which was caused by IE5 autodial.  If you
>use IE5, click on Tools then Internet Options.  Click the connection
>tab at the top.  You will see three radio buttons.  Click the button
>next to "Never dial a connection".  I haven't had any problems with
>this setup.  Make sure that you put connectivity=lurkonly in the
>proxyper.ini file, or else you'll have to watch and connect when the
>buffers are empty (win32 v308, only because manual flushes don't
>work).
>--
>To unsubscribe, send 'unsubscribe proxyper' to
majordomo at lists.distributed.net
>
>

--
To unsubscribe, send 'unsubscribe proxyper' to majordomo at lists.distributed.net



More information about the proxyper mailing list