[PROXYPER] Bad build/cpu/os corrected

Jeff Lawson jlawson at bovine.net
Thu Dec 9 15:36:51 EST 1999


You need to use a 311+ proxy if you plan to use v2.800x+ clients (even if
you plan to only allow your clients process rc5 blocks).  Minimally, your
clients are being reported back to distributed.net as using an unknown
processor/cpu.


On Thu, 9 Dec 1999, Amador, Orlando M. [OBI] wrote:

> How bad is this error message?  Is there anything that can prevent this?
> The Client is build 8002 for Linux (Intel) and the proxy is build 308 also
> on Linux.
> 
> 
> 12/09/99 17:56:11,Bad build/cpu/os corrected.
> 12/09/99 17:56:11,Client: Received completed rc564 d88d0ce2:20000000, iter 1
> from 152.4.8.114 
> 
> Saludos,
> Orlando
> 
> Orlando M. Amador
> oamador at obipr.jnj.com <mailto:oamador at obipr.jnj.com> 
> (787) 854-1800 x2294
> 
> 
> --
> To unsubscribe, send 'unsubscribe proxyper' to majordomo at lists.distributed.net
> 
> 

--
To unsubscribe, send 'unsubscribe proxyper' to majordomo at lists.distributed.net



More information about the proxyper mailing list