[PROXYPER] no connection anymore!

Riemann, Christian christian.riemann at epson.de
Tue Dec 14 15:00:16 EST 1999


Hi together, it's again me ;-)

following prob:
a perfect working perproxy(311) stops delivering blocks to our teamproxy
since abt 2 days!
exerpt from the consolelog:

12/14/99 01:25:17,Status: Creating uplink (outgoing server) connection.
12/14/99 01:25:18,Uplink: [1] connection to xxx.xxx.xx.xx changed state
12/14/99 01:25:18,        from 0 (ESTNONE) to 1 (ESTCONNWAIT)
12/14/99 01:25:18,Uplink: [1] connection to xxx.xxx.xx.xx changed state
12/14/99 01:25:19,        from 1 (ESTCONNWAIT) to 50 (ESTREADY)
12/14/99 01:25:19,Uplink: [1] Establishing handshake with xxx.xxx.xx.xx...
...
12/14/99 01:26:01,rc564 r=3190/5684, d=2141/1, 4.7 Mkeys/sec, tot=4402
...
12/14/99 01:27:20,Uplink: [1] 121 secs idle. Closing connection.
12/14/99 01:27:20,Uplink: [1] Closed connection to xxx.xxx.xx.xx.

handshake is done...but no blocks are transfered...anybody seen such a
behavior before?

  Christian Riemann
      - Sales General -
  - Database Specialist -
------------------------------------------------------------------
EPSON Deutschland GmbH
Zülpicher Str.6
40549 Düsseldorf
Germany

Christian Riemann
Email:
*	christian.riemann at epson.de
*	bully at uni-duisburg.de
*	bully at viersen.com

Telefon : 0211/5603-455

AD ASTRA!
------------------------------------------------------------------

--
To unsubscribe, send 'unsubscribe proxyper' to majordomo at lists.distributed.net



More information about the proxyper mailing list