[PROXYPER] Do I need 302?

waldo kitty wkitty42 at alltel.net
Mon Jan 11 22:53:36 EST 1999


Reginald Sprinkhuizen wrote:
> 
> Quoted from Bovine's .plan:
> 
> If you are running 300/301, it is greatly recommended that you upgrade
> to 302 (be sure to run the -repair option first) as soon as possible.
> Users who are still running a build 280 and are not comfortable
> running code that is still under development and testing are
> encouraged to continue running their build 280 until all issues are
> resolved.
> 

until they get OS/2 versions of the proxy and the GUI or CLI clients
out, i have to stay with the only one(s) listed on the web pages ;-(


-- 
          _o    Bike       o_          Waldo Kitty, Waldo's Place USA
       -- <,_   Collider  _,>  --      mailto:wkitty42 at alltel.net
     --  _>(_)  Project  (_)<_  --     ftp://ftp.wplace.dyn.ml.org
    --  (_)                 (_)  --    http://www.wplace.dyn.ml.org
                                       telnet://bbs.wplace.dyn.ml.org
--
To unsubscribe, send 'unsubscribe proxyper' to majordomo at lists.distributed.net



More information about the proxyper mailing list