[PROXYPER] 308 requires WS2 in windows?

Schroeder, Dave davesc at cmi-asi.com
Thu Jun 24 15:52:15 EDT 1999


I was about to switch over to the new 308 proxy for win32 (I had already
gotten it running on my NT server) but when I attempted to get it up on my
95 machine, it said it needed some WS2 DLLs, which I didn't have.  I got
them from a nearby 95 machine, and it stopped complaining but wouldn't
connect to a keyserver.  Is there anyway to bypass the ws2 stuff and use the
same DLLs as my current (303) proxy?  And if not, is there a right way to
get these things onto my machine?

Thanks,
Dave
--
To unsubscribe, send 'unsubscribe proxyper' to majordomo at lists.distributed.net



More information about the proxyper mailing list