[PROXYPER] v311 linux libc5 and libstdc++

Knut Pfefferkorn Knut.Pfefferkorn at KeyWarrior.net
Thu Nov 18 11:38:44 EST 1999


Hello all!

the new 311 Linux-libc5 perproxy requires libstdc++.so.2.9
But I cannot get this library. There are only versions linked against 
libc6 :-(

Does anyone have libstdc++.so.2.9 wich will work with libc5?

Or could the coders release a perproxy linked against 
libstdc++.so.2.7?



greetings,
    knut

--
join our RC5 cracking team  | To ensure privacy and data integrity this message
http://www.keywarrior.net/  | has been encrypted by using dual rounds of ROT-13
--
To unsubscribe, send 'unsubscribe proxyper' to majordomo at lists.distributed.net



More information about the proxyper mailing list