[PROXYPER] Why can't I update? (+)

Admin admin at maygerconsulting.com
Thu Jul 26 19:46:04 EDT 2001


I've already fixed it. There was a wrong proxy in the settings - I've had changes in my LAN recently...
And what's hard force? Is there a method to force him update?

DJ Buzz

  ----- Original Message ----- 
  From: Ray Booysen 
  To: proxyper at lists.distributed.net 
  Sent: Thursday, July 26, 2001 2:49 PM
  Subject: Re: [PROXYPER] Why can't I update? (+)


  Had the same problem, especially when the proxy wasn't running as a service in 2000.  It worked perfectly as a service but as soon as I had it running normally it would do this.  Have you tried a hard force to make it update?
  Ray Booysen
  Team - Cow Killers
   
   
    ----- Original Message ----- 
    From: Admin 
    To: proxyper at lists.distributed.net 
    Sent: Wednesday, July 25, 2001 2:26 PM
    Subject: [PROXYPER] Why can't I update? (+)


    I have a 319c perpoxy, and for a couple of days already I get messages such as

     
    [2001-07-25 08:19:47] Uplink: [1] connection to 205.149.163.211 changed state
                                  from 0 (ESTNONE) to 1 (ESTCONNWAIT)
    [2001-07-25 08:19:47] Uplink: [1] connection to 205.149.163.211 changed state
                                  from 1 (ESTCONNWAIT) to 50 (ESTREADY)


    ..., and nothing else. The update process doesn't go at all. What's up? Everything seems to be configured OK, cause the updates went OK a couple of days ago.

    Thanx in advance for any advice.

    Best regards
    DJ Buzz
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://lists.distributed.net/pipermail/proxyper/attachments/20010726/d3e6bb5e/attachment.htm


More information about the proxyper mailing list