[rc5] Linux client

Dirk Moerenhout dmoerenh at reference.be
Fri Jul 4 10:27:13 EDT 1997


Upgrade your linux-kernel. 2.0.0 is way too buggy. So it won't be 
possible to find out if it's the client or your kernel. The Linux 
2.0-series ar now at version 2.0.30.

Dirk

On Fri, 4 Jul 1997, E.M. Huisman wrote:

> Hi,
> 
> I used the linux client yesterday:
> 
> 
> It was running perfectly, then I decided to run 'top',  the result was 
> segmentation fault, core dumped.
> 
> This shouldn't happen, isn't it ?
> (Linux 2.0.0)
> 
> Erik
> 
> 
> 
> Erik
> 
> =========================================================================
> =									=
> =   Als je in je werk geen fouten mag maken is het niet het goede werk  =
> =									=
> =   ehuisman at knmg.nl							=
> =========================================================================
> 
> 
> ----
> To unsubscribe, send email to majordomo at llamas.net with 'unsubscribe rc5' in the body.
> 
----
To unsubscribe, send email to majordomo at llamas.net with 'unsubscribe rc5' in the body.



More information about the rc5 mailing list