[rc5] Ultrix client bugs

Michael Graff explorer at flame.org
Sun Jul 13 13:50:41 EDT 1997


Michael Bruck <micha at tecnet.de> writes:

> On my Ultrix boxes the following errors showed up:

What version of ultrix are you using?  4.5 or something else?

--Michael
----
To unsubscribe, send email to majordomo at llamas.net with 'unsubscribe rc5' in the body.



More information about the rc5 mailing list