[rc5] FreeBSD question

mj at isy.liu.se mj at isy.liu.se
Mon Jun 23 10:55:36 EDT 1997


The client barks 'Need libc.so.-whatever'. Where
do I get my hands on this library?

I suggest that the client be statically linked so one can
run it without extra software.

I also run OS/2 which needs the emx-library. However using only emx.dll
seems to work. Will it? (under all circumstances?)

Cheers,
Micke

 
-----------------------------------------------------------------
mj at isy.liu.se
Michael Josefsson, MSEE
Linköping University
-----------------------------------------------------------------

----
To unsubscribe, send email to majordomo at llamas.net with 'unsubscribe rc5' in the body.



More information about the rc5 mailing list