[rc5] FreeBSD problem with libc

Pavel PaJaSoft Janousek pajasoft at io.pinknet.cz
Wed Jun 25 14:37:19 EDT 1997


	Hi!

	I've FreeBSD system, but there is only libc.so.2.2 instaled library,
but this client needs libc.so.3 - so I can't run client on this system, can
anybody help me?


						PaJaSoft, Pavel Janousek
----
To unsubscribe, send email to majordomo at llamas.net with 'unsubscribe rc5' in the body.



More information about the rc5 mailing list