[rc5] FYI - Possible PerProxy problem

Joe Zbiciak j-zbiciak1 at ti.com
Tue Nov 11 05:53:48 EST 1997


'TwinTowers ||' said previously:

| I think you are using the older non-ultra client. It has problem with 
| proxies. Get the lastest from the FTP. (It's the same version number but 
| has been packaged differently.)

So what's with this "Check what date it's been last modified" stuff?
Whatever happened to incrementing the version numbers?

--Joe

-- 
 +------------ Joseph Zbiciak -----------+                                    
 |- - - - -  j-zbiciak1 at ti.com  - - - - -|  "Reality is that which, when      
 | - http://www.primenet.com/~im14u2c/ - |   you stop believing in it,        
 |- - - -Texas Instruments, Dallas- - - -|   doesn't go away" -- Philip Dick  
 +------#include <std_disclaimer.h>------+                                    
----
To unsubscribe, send email to majordomo at llamas.net with 'unsubscribe rc5' in the body.



More information about the rc5 mailing list