[rc5] Security, Java, and Source

Darrell Fuhriman darrell at grumblesmurf.net
Fri Oct 10 12:27:51 EDT 1997


Albert.Garrido at nextel.com (Albert Garrido) writes:

> assuming you install it.  Or will the client cracker run under
> Netscape/IE or HotJava to get compiled?  So far I am only aware of
> OS/2 and Linux being able to natively run Java Apps, everything else


Solaris 2.6 (naturally) and HP-UX 11, as well as patched HP-UX
10.20 all support java natively.

Darrell
----
To unsubscribe, send email to majordomo at llamas.net with 'unsubscribe rc5' in the body.



More information about the rc5 mailing list