[rc5] DEC Unix Alpha client

Michael Zieger m.zieger at kem.ac.at
Wed Oct 29 12:49:27 EST 1997


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

I get the following error:
900:./rc564-ev4: /sbin/loader: Fatal Error: object libcxx.so from liblist in
./rc564-ev4 has version "V4.0.1", which does not match the found object:
/usr/shlib/libcxx.so (with version "")

Is there/Will there be a version with all libs statically bound? Or can
someone please mail me the required libs?

thanks, mike
-----BEGIN PGP SIGNATURE-----
Version: PGP for Personal Privacy 5.0
Charset: noconv

iQA/AwUBNFcT00+cVQ8yCxG0EQKdqQCffqe0GWFNwCHZr1SngvC8WRF6hA0An0mv
1oVT8GMfNAIDDCM48/5uqzHr
=r/FG
-----END PGP SIGNATURE-----


// Michael Zieger
//-- Any CPU time left?    Help us at: http://zmi.kem.ac.at/rc5.html
//-- Crack RC5             Every CPU will help get the $1.000 reward
// End Of Mail
----
To unsubscribe, send email to majordomo at llamas.net with 'unsubscribe rc5' in the body.



More information about the rc5 mailing list