[RC5] AIC Code and absentminded clients?

Kwoody kwoody at citytel.net
Thu Jan 15 14:07:19 EST 1998



On Mon, 12 Jan 1998, Phil Gregory wrote:

> I tried that, and it started, but immediately after it told me that there 
> was no .ini file, I got "Illegal instruction (core dumped)".  When I 
> borrowed an .ini file from another computer.  I just got the illegal 
> instruction bit after the standard header (client version, 
> distributed.net web page, etc.).

I dont have access to the box anymore as shell was restricted but I ran 
the -config options and configed it all, ran the -test and it passed all 
tests then ran the benchmark and it all worked fine. Again this was on an 
rs6000 running aix 3.2.

The os is being upgraded and will have shell access back within a month 
so I hope to be able to corner the admin guy and see if I can run it 
then. He never answered or returned any calls before regarding the client.

Keith

--
To unsubcribe, send 'unsubscribe rc5' to majordomo at lists.distributed.net
rc5-digest subscribers replace rc5 with rc5-digest



More information about the rc5 mailing list