[RC5] Upgrading Old RC5DES clients

Jeff Hinrichs jlh at home.com
Thu Jan 22 19:26:02 EST 1998


But some of use are forced to run 2.7001 (build 381) Since the NT Service
has not been updated since day 1.  No biggy as long as my blocks are not
"spamming"


>Please try to upgrade your old RC5DES clients, particularly if you have
>machines that are running version 2.7001 or 2.7002 or 2.7003 clients. Most
>of the rapidly spamming blocks that we are receiving are from these early
>version clients.


--
To unsubcribe, send 'unsubscribe rc5' to majordomo at lists.distributed.net
rc5-digest subscribers replace rc5 with rc5-digest



More information about the rc5 mailing list