[RC5] New HP-UX 9.x and 10.x client available

Brent J. Nordquist bjn at visi.com
Thu Jan 29 19:19:00 EST 1998


The following have been made available on the FTP site (the web pages
haven't caught up yet):

	rc5des391-hpux9-hppa.tar.gz
	rc5des391-hpux10-hppa.tar.gz

These should resolve the problems people have been reporting about the
previous version failing with a libc mismatch on 9.x and earlier 10.x
versions of HP-UX.  They were compiled on HP-UX 9.04 and 10.01, and
tested on those two plus 10.10 and 10.20

Let me know if you have any problems/questions.

-- 
Brent J. Nordquist / bjn at visi.com

--
To unsubcribe, send 'unsubscribe rc5' to majordomo at lists.distributed.net
rc5-digest subscribers replace rc5 with rc5-digest



More information about the rc5 mailing list