[RC5] Can't install win32-gui

Mike Silbersack silby at execpc.com
Mon Jun 8 23:42:51 EDT 1998


On Fri, 05 Jun 1998 00:42:42 -0700 (PDT), David B. Rees wrote:

>This sounds like a wee bit of a hassle.  I wonder how many people have
>encountered this problem?
>
>-Dave

The problem is due to the system lacking msvcrt.dll, so anyone with
internet explorer 3 or higher installed should be OK.

<runs away from the anti-MS crowd>

On a more serious note, we're going to try to include msvcrt.dll in the
next release of the gui's installer so that this will not be a problem.

Mike "Silby" Silbersack
silby at execpc.com
Distributed.Net Tech Support

-------------------------------------------------------------------
We cracked RC5-56.  We cracked DES.  Can you help us with RC5-64?
Put your idle CPU to work:  Add it to the world's LARGEST computer.
http://www.distributed.net/
-------------------------------------------------------------------

--
To unsubscribe, send 'unsubscribe rc5' to majordomo at lists.distributed.net
rc5-digest subscribers replace rc5 with rc5-digest



More information about the rc5 mailing list