[RC5] Litestep and winGUI

Karl G - NOC Admin ovrneith at tqgnet.com
Wed May 20 11:39:33 EDT 1998


On Mon, 18 May 1998, Phil Gregory wrote:

> > I have litestep setup on my winbloze box here.... and i've noticed that
> > the rc5des systray icon doesn't seem to work.  doesn't bother me that
> > much, but i do like to pull it up sometimes and check out it's progress...
> > i know rc5 is working, because the litestep CPU load monitor is maxed out
> > almost 100% the time and because logs are still functioning.  any ideas? 
> 
> Hmm.  What version are you using?  I'm using (beta) 22, and it works fine
> for me.  I'm using LiteStep's taskbar, and all of my tray programs work
> fine (and I can interact with them and everything).

I'm running beta 23c.  I'm guessing it's an rc5des problem.... all other
systray icons work fine (interaction, etc)...  i'm running litestep on 4
computers now... all of them have the same results. 


-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-
  Karl Grindley
  ICQ: 2660211
  Network Administrator
  TQG Internet Network

----
At a recent computer expo (COMDEX), Bill Gates reportedly compared the
computer industry with the auto industry and stated "If General Motors had
kept up with technology like the computer industry has, we would all be
driving twenty-five dollar cars that get 1000 miles/gal." 

Recently General Motors addressed this comment by releasing the statement
"Yes, but would you want your car to crash twice a day?" 
----
--
To unsubscribe, send 'unsubscribe rc5' to majordomo at lists.distributed.net
rc5-digest subscribers replace rc5 with rc5-digest



More information about the rc5 mailing list