[RC5] Mac OS 8.6 compatible client?

Tom Goulet tomg at iaw.on.ca
Wed Jun 9 15:26:34 EDT 1999


On Tue, 8 Jun 1999, Joe Kazura wrote:
> Anyone know where I can get an RC5 client that works with Open Transport
> 2.0.3 (included in OS 8.6)?
All the clients are in http://www.distributed.net/clients.html
(excluding development releases that soon end up there)

If the client you downloaded from there doesn't work, you should send in
to this list (or ask in #distributed) what your problem precisely is,
and specific error messages and such..

TomG

> Joe Kazura
> 
> --
> To unsubscribe, send 'unsubscribe rc5' to majordomo at lists.distributed.net
> rc5-digest subscribers replace rc5 with rc5-digest
> 
> 


--
To unsubscribe, send 'unsubscribe rc5' to majordomo at lists.distributed.net
rc5-digest subscribers replace rc5 with rc5-digest



More information about the rc5 mailing list