[RC5] Mac OS 8.6 compatible client?

Gary L. Gray gray at engr.psu.edu
Wed Jun 9 13:59:03 EDT 1999


At 3:26 PM -0400 6/8/1999, Joe Kazura wrote:

>Greetings all,
>
>Anyone know where I can get an RC5 client that works with Open Transport
>2.0.3 (included in OS 8.6)?
>
>Thanks ...
>
>Joe Kazura

The current client works, we have found that you simply have to 
increase the memory allocated to it. You will find that the current 
client is noticeably slower with 8.5 than it was with 8.5.
______________________________________________________________
  Gary L. Gray                 Engineering Science & Mechanics
  Assistant Professor                    Penn State University
  mailto:gray at engr.psu.edu                      (814) 863-1778
  http://www.esm.psu.edu/HTMLs/Faculty/GGray.html
  Mac LaTeX Page: http://www.esm.psu.edu/mac-tex/
______________________________________________________________

--
To unsubscribe, send 'unsubscribe rc5' to majordomo at lists.distributed.net
rc5-digest subscribers replace rc5 with rc5-digest



More information about the rc5 mailing list