[RC5] How can I get my clients to ONLY work on RC5?

Fruitloops fruitloops70_prn at yahoo.com
Sun May 20 15:46:06 EDT 2001


> Both configs look the same.  How can I tell my '98 box to just
> work on rc5?

Close but no cigar. ;-)

This is what you need:

project-priority=DES,CSC,RC5, OGR=0
                              ^^^^^

Your Linux boxes are probably not running OGR because they have older
clients.  They are either being refused new OGR packets because of their
version number, or they simply don't know what OGR is.

Fruitloops

--
To unsubscribe, send 'unsubscribe rc5' to majordomo at lists.distributed.net
rc5-digest subscribers replace rc5 with rc5-digest



More information about the rc5 mailing list