[RC5] Crunchvec selection unavailable

Don Hayashi donhayashi at mediaone.net
Tue Sep 4 16:25:39 EDT 2001


Hi,
	I upgraded my beige Mac G3 to a G4 with a new ZIF but I can't 
get the 2.8010 client to show and thus use the crunchvec core. Is 
there a trick? I've searched the Faq-o-Matic to no avail.

Don
--
To unsubscribe, send 'unsubscribe rc5' to majordomo at lists.distributed.net
rc5-digest subscribers replace rc5 with rc5-digest



More information about the rc5 mailing list