[RC5] old stuff

Jason Hartzell jhartzell at arcataassoc.com
Fri Dec 20 11:12:37 EST 2002


The new clients do process OGR fine.

But 2.9 clients are not ready for every platform yet. 

Do you have Win32 on an Alpha? BeOS? AIX? Netware?  Only 2.8 clients, so all
they can do right now is OGR. So why remove the 2.8 clients and prevent them
from doing what they can with OGR now? 

-----Original Message-----
From: Jim Reisert AD1C [mailto:jjreisert at alum.mit.edu]
Sent: Friday, December 20, 2002 10:51 AM
To: rc5 at lists.distributed.net
Subject: Re: [RC5] old stuff


The new clients (2.9-whatever) process OGR blocks just fine.  Due to some
improper settings on my part, it was finishing RC5-72 blocks then going back
to
OGR for a time.

- Jim


=====
Jim Reisert AD1C, 7 Charlemont Court, North Chelmsford, MA 01863
USA +978-251-9933, <jjreisert at alum.mit.edu>, http://www.ad1c.com
PGP Fingerprint: D8E2 3D78 339F A7F1 8C13  1193 B5D1 4FB6 79D1 70DC
--
To unsubscribe, send 'unsubscribe rc5' to majordomo at lists.distributed.net
rc5-digest subscribers replace rc5 with rc5-digest
--
To unsubscribe, send 'unsubscribe rc5' to majordomo at lists.distributed.net
rc5-digest subscribers replace rc5 with rc5-digest



More information about the rc5 mailing list