[RC5] FATAL: kernel too old

Andreas Beckmann andreas.beckmann at student.uni-halle.de
Thu Dec 26 23:12:23 EST 2002


-----Original Message-----
From: David Overeem <dovereem at columbus.rr.com>
To: rc5 at lists.distributed.net <rc5 at lists.distributed.net>
Date: Wednesday, December 25, 2002 7:41 AM
Subject: [RC5] FATAL: kernel too old


>FATAL: kernel too old
>Aborted
...
>Perhaps someone else out there has had a need and built a client that
>will run on an outdated kernel revision?

The following client is available on the pre-release page and should fix
your problems

[x86/ELF/glibc2.0]  v2.9001.478  2002-12-17   http |  ftp
 release candidate. glibc2.0, should run with old linux 2.0.x kernels



AnBe
--
RC5-64 is finished! http://www.distributed.net/pressroom/news-20020926.html



--
To unsubscribe, send 'unsubscribe rc5' to majordomo at lists.distributed.net
rc5-digest subscribers replace rc5 with rc5-digest



More information about the rc5 mailing list