<html xmlns:v="urn:schemas-microsoft-com:vml" xmlns:o="urn:schemas-microsoft-com:office:office" xmlns:w="urn:schemas-microsoft-com:office:word" xmlns:m="http://schemas.microsoft.com/office/2004/12/omml" xmlns="http://www.w3.org/TR/REC-html40"><head><meta http-equiv=Content-Type content="text/html; charset=us-ascii"><meta name=Generator content="Microsoft Word 14 (filtered medium)"><style><!--
/* Font Definitions */
@font-face
        {font-family:Calibri;
        panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
        {font-family:Tahoma;
        panose-1:2 11 6 4 3 5 4 4 2 4;}
@font-face
        {font-family:Consolas;
        panose-1:2 11 6 9 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
        {margin:0cm;
        margin-bottom:.0001pt;
        font-size:12.0pt;
        font-family:"Times New Roman","serif";
        color:black;}
a:link, span.MsoHyperlink
        {mso-style-priority:99;
        color:blue;
        text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
        {mso-style-priority:99;
        color:purple;
        text-decoration:underline;}
pre
        {mso-style-priority:99;
        mso-style-link:"HTML Preformatted Char";
        margin:0cm;
        margin-bottom:.0001pt;
        font-size:10.0pt;
        font-family:"Courier New";
        color:black;}
span.HTMLPreformattedChar
        {mso-style-name:"HTML Preformatted Char";
        mso-style-priority:99;
        mso-style-link:"HTML Preformatted";
        font-family:"Consolas","serif";
        color:black;}
span.EmailStyle19
        {mso-style-type:personal-reply;
        font-family:"Calibri","sans-serif";
        color:#1F497D;}
.MsoChpDefault
        {mso-style-type:export-only;
        font-size:10.0pt;}
@page WordSection1
        {size:612.0pt 792.0pt;
        margin:72.0pt 72.0pt 72.0pt 72.0pt;}
div.WordSection1
        {page:WordSection1;}
--></style><!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]--></head><body bgcolor=white lang=EN-NZ link=blue vlink=purple><div class=WordSection1><p class=MsoNormal><span style='font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497D'>Thing is I&#8217;ve crunched over 1,000 stat units on my gpu using client cuda 2.2 &amp; from what I could/can gather is units were processed successfully. Only reason I&#8217;m not processing anymore is because they are not showing in my stats. Is there a way to tell if stats are been returned invalidly or are they invalid because they are not showing my stats?<o:p></o:p></span></p><p class=MsoNormal><span style='font-size:11.0pt;font-family:"Calibri","sans-serif";color:#1F497D'><o:p>&nbsp;</o:p></span></p><div><div style='border:none;border-top:solid #B5C4DF 1.0pt;padding:3.0pt 0cm 0cm 0cm'><p class=MsoNormal><b><span lang=EN-US style='font-size:10.0pt;font-family:"Tahoma","sans-serif";color:windowtext'>From:</span></b><span lang=EN-US style='font-size:10.0pt;font-family:"Tahoma","sans-serif";color:windowtext'> rc5-bounces+myself=jlmcclintock.com@lists.distributed.net [mailto:rc5-bounces+myself=jlmcclintock.com@lists.distributed.net] <b>On Behalf Of </b>bert<br><b>Sent:</b> Tuesday, 29 June 2010 11:18 a.m.<br><b>To:</b> rc5@lists.distributed.net<br><b>Subject:</b> Re: [RC5] GPU GTX 470 users<o:p></o:p></span></p></div></div><p class=MsoNormal><o:p>&nbsp;</o:p></p><p class=MsoNormal>On 6/28/2010 7:05 PM, Jarod McClintock wrote: <o:p></o:p></p><pre>Hi<o:p></o:p></pre><pre><o:p>&nbsp;</o:p></pre><pre>I'm interested to know if there are any cruncher out there that use the new<o:p></o:p></pre><pre>Nvidia GTX 470 &amp; what drivers version you are using? I have a 470 card.<o:p></o:p></pre><pre>According to GPUZ I'm using driver nvlddmkm 8.17.11.9775 ForceWare 197.75,<o:p></o:p></pre><pre>bios version 70.00.21.00.03 work I return is not showing in my stats. My<o:p></o:p></pre><pre>stats address is <a href="mailto:myself@jlmcclintock.com">myself@jlmcclintock.com</a> <o:p></o:p></pre><pre><o:p>&nbsp;</o:p></pre><pre>Thanks &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <o:p></o:p></pre><pre><o:p>&nbsp;</o:p></pre><pre><o:p>&nbsp;</o:p></pre><pre><o:p>&nbsp;</o:p></pre><pre><o:p>&nbsp;</o:p></pre><pre>_______________________________________________<o:p></o:p></pre><pre>rc5 mailing list<o:p></o:p></pre><pre><a href="mailto:rc5@lists.distributed.net">rc5@lists.distributed.net</a><o:p></o:p></pre><pre><a href="http://lists.distributed.net/mailman/listinfo/rc5">http://lists.distributed.net/mailman/listinfo/rc5</a><o:p></o:p></pre><pre><o:p>&nbsp;</o:p></pre><pre><o:p>&nbsp;</o:p></pre><pre><o:p>&nbsp;</o:p></pre><pre>No virus found in this incoming message.<o:p></o:p></pre><pre>Checked by AVG - <a href="http://www.avg.com">www.avg.com</a> <o:p></o:p></pre><pre>Version: 9.0.830 / Virus Database: 271.1.1/2969 - Release Date: 06/28/10 14:35:00<o:p></o:p></pre><pre><o:p>&nbsp;</o:p></pre><p class=MsoNormal>You probably are not going to get any relief until they update the current cuda dnetc client that's 2.2&nbsp; to the latest one which I think the current cuda driver is 3.1. I do not know if anyone is working on a updated version at all. I think they are more concerned with the ATI stream stuff than they are with cuda. I guess those that are still using NVIDIA cards are probably going to be left on the wayside(like me).<br><br><br>Bert<o:p></o:p></p></div></body></html>